Amaranten Amaranten AS-F5000参数(Amaranten Amaranten AS-F5000)

快速定位
基本参数 其他参数 外观参数 环境参数

参数纠错

 
主要参数
并发连接数 5000000(可升级至10000000) VPN支持 支持
安全过滤带宽(MB) 1000Mbps 网络吞吐量(Mpps) 4000Mbps
用户数限制 无用户数限制    
基本参数 VPN支持
防火墙类型 电信级防火墙 并发连接数 5000000(可升级至10000000)
控制端口 RS-232 网络端口 4个10/100M电口+2 个10/100/1000M电口+8个SFP接口
安全过滤带宽(MB) 1000Mbps 网络吞吐量(Mpps) 4000Mbps
用户数限制 无用户数限制 入侵检测 Dos、DDoS
安全标准 Security Architecture for the Internet Protocol (RFC 2401)、AH (RFC 2402)、ESP (RFC 2406)、ISAKMP DOI (RFC 2407)、ISAKMP (RFC 2408)、IKE (RFC 2409) 管理 SNMP、CONSOLE、WEB、管理软件
其他参数  
产品特点 IP地址分配,带宽管理,VPN.防火墙,带宽管理,双机热备、支持链路备份,内容过滤   
外观参数  
产品尺寸 440×440×88mm 重量(Kg) 4kg
环境参数  
工作温度(℃) 工作温度:0℃-50℃、工作湿度:10%-90%、存储温度:-20℃-70℃、存储湿度:5%-95%   
2万元以下防火墙排行
华为USG6525E
华为USG6525E
即将上市
东软Neteye FW5120
东软Neteye FW5120
¥98000
华为USG6305E-AC
华为USG6305E-AC
¥9699
H3C SecPath F1070
H3C SecPath F1070
即将上市
H3C SecPath F1000-AK115
H3C SecPath F1000-AK115
即将上市

Amaranten Amaranten AS-F5000网友点评

基于个网友评分,其中:

精彩提问
Amaranten Amaranten AS-F5000问答区>
标题
作者
回复
接下来您可以
当前产品
Amaranten Amaranten AS-F5000
Amaranten Amaranten AS-F5000
防火墙新品推荐
防火墙品牌排行

此页面(本网站)所展示的维修服务商的信息,仅作为市场资讯供消费者参考之用。对于维修服务商所展示信息的合法性、真实性、准确性,我们无法做出任何保证或承诺,请您在选择维修服务商时注意甄别服务商的主体资格、经营资质、报价、服务内容等相关信息。特别说明:维修信息后标注“第三方”图标的维修服务商为第三方维修点,非品牌官方/官方授权维修点;维修信息后标注“官方授权”图标的维修服务商为品牌官方授权维修点,但我们无法对其提交的品牌商授权文件的真实性、合法性等进行审查,因此无法排除授权文件伪造等风险。我们未以任何形式参与服务商的任何服务环节,对于服务商提供的服务内容及服务结果无法做出任何保证或者承诺,消费者依其意志自主选择维修服务商,并自行承担后续风险,我们不承担任何法律责任。我们再次谨慎地建议您选择同城具有相当资质的服务商进行当面交易,切勿在交易前直接付款给服务商,以降低风险。

关于我们|About us|天极服务|天极动态|加入我们|网站地图|网站律师|友情合作|RSS订阅|意见反馈
渝B2-20030003Copyright (C) 1999-2026 Yesky.com, All Rights Reserved 版权所有 天极魅客
商务合作电邮:product@yesky.com

渝公网安备 50019002500116号