| 产品类型 | IP电话 | 号码存储 | 通话记录100条,电话薄300条 |
|---|---|---|---|
| 显示能力 | 320×160像素,4级点阵式灰度液晶显示屏 | 网络接口 | 10/100Mb 以太网,10/100Mb 以太网 |
| 主要参数 |
|---|
| 产品类型 | IP电话 |
|---|
| 性能参数 |
|---|
| 号码存储 | 通话记录100条,电话薄300条 | 显示能力 | 320×160像素,4级点阵式灰度液晶显示屏 |
|---|---|---|---|
| 主要功能 | 自动重拨 免提电话扩音器 三方通话 HTTPS (服务器/代理) TLS (传输层安全) SRTP (RFC3711) AES加密自动配置 3级权限 LCD配置方式 网页配置方式 自动配置方式 自动固件升级 手动固件升级 点对点 SIP 连接模式 支持精确和松散路由 PRACK (RFC3262) 支持错误信息 临时响应可靠性 (RFC3262) Offer/answer (RFC3264) 消息等待指示(RFC3842) 支持订阅消息指示事件(RFC3265) 对话状态监控(RFC 4235) REFER (RFC3515) 支持事件列表订阅(RFC4662) 备份代理服务器 支持自动配置方式 通过PnP自动设定 | 功能参数 | 高性能语音编解码 高清晰度手柄 高品质免提 来电ID显示 通话保持 来电等待 呼叫转接(盲转/指定转接) 呼叫转移 通话记录 语音信箱 信息等待指示(MWI) 快速拨号 铃声选择 音量控制 个性铃声导入 音调设置 |
| 网络接口 | 10/100Mb 以太网,10/100Mb 以太网 |
| 外观参数 |
|---|
| 外形尺寸 | 273×204×42mm,1.05kg |
|---|
此页面(本网站)所展示的维修服务商的信息,仅作为市场资讯供消费者参考之用。对于维修服务商所展示信息的合法性、真实性、准确性,我们无法做出任何保证或承诺,请您在选择维修服务商时注意甄别服务商的主体资格、经营资质、报价、服务内容等相关信息。特别说明:维修信息后标注“第三方”图标的维修服务商为第三方维修点,非品牌官方/官方授权维修点;维修信息后标注“官方授权”图标的维修服务商为品牌官方授权维修点,但我们无法对其提交的品牌商授权文件的真实性、合法性等进行审查,因此无法排除授权文件伪造等风险。我们未以任何形式参与服务商的任何服务环节,对于服务商提供的服务内容及服务结果无法做出任何保证或者承诺,消费者依其意志自主选择维修服务商,并自行承担后续风险,我们不承担任何法律责任。我们再次谨慎地建议您选择同城具有相当资质的服务商进行当面交易,切勿在交易前直接付款给服务商,以降低风险。
关于我们|About us|天极服务|天极动态|加入我们|网站地图|网站律师|友情合作|RSS订阅|意见反馈